Jump to content
SysSupport

Техническая ветка

Recommended Posts

cinderella
может не совсем по теме ветки

но почему нельзя загрузить шаблон на форум?

пишет не корректный файл

 

 

попробуй заархивировать, потом выложить


молчи, пока ты не в состоянии сказать нечто такое, что полезнее твоего молчания.(с)

если гора не идет к интроверту, то и хрен с ней (с)

Share this post


Link to post
Share on other sites
Мокрая

привет. как в МТ4 увеличить шрифт? кто знает?

Share this post


Link to post
Share on other sites
eXtrader

наскока знаю нет в мт такой возможности

Может у вас выставлено слишком высокое разрешение экрана и поэтому шрифты плохо читаемы


[sIGPIC][/sIGPIC]

Share this post


Link to post
Share on other sites
Мокрая
наскока знаю нет в мт такой возможности

Может у вас выставлено слишком высокое разрешение экрана и поэтому шрифты плохо читаемы

 

нет, у меня экран большой. разрешение его родное.

Share this post


Link to post
Share on other sites
Анюта

Помогите, люди добрые!

Стал часто зависать комп - вертикальные мерцающие полосы. Обнаружила в диспетчере устройств, что неправильно работает драйвер nvidea VDM Video Capture, переустановила его с грехом пополам. Стало немного лучше, но по-прежнему комп виснет при открытии фотографий и видеофайлов.

Видеокарта GеForce-FX 5200, оперативная память 256 МБ. Вирусы гоняла недавно.

Стоит ли менять видеокарту?

Ну ничего я не понимаю в этих железках! :offence:

Share this post


Link to post
Share on other sites
and_rey
Помогите, люди добрые!

Стал часто зависать комп - вертикальные мерцающие полосы. Обнаружила в диспетчере устройств, что неправильно работает драйвер nvidea VDM Video Capture, переустановила его с грехом пополам. Стало немного лучше, но по-прежнему комп виснет при открытии фотографий и видеофайлов.

Видеокарта GеForce-FX 5200, оперативная память 256 МБ. Вирусы гоняла недавно.

Стоит ли менять видеокарту?

Ну ничего я не понимаю в этих железках! :offence:

 

солнышко... :1127153982:у меня такая же видеокарта... все работает как часы...

 

скорее всего конфликт в установке драйверов...:roll:


хочешь без риска удвоить капитал - положи деньги перед зеркалом... :kos:

Share this post


Link to post
Share on other sites
Анюта

Да и у меня работало, как часы. А потом вдруг перестало. Дети начередили, что-ли... Компу 5 лет уже. Обалдеть...

Читала на форумах - бывают похожие проблемы, но что делать, так и не поняла. Там палец куда-то надо приставлять - пробовать, горячо или не очень ))))))

солнышко - это приятно :-)

Share this post


Link to post
Share on other sites
and_rey
Да и у меня работало, как часы. А потом вдруг перестало. Дети начередили, что-ли... Компу 5 лет уже. Обалдеть...

Читала на форумах - бывают похожие проблемы, но что делать, так и не поняла.

солнышко - это приятно :-)

 

думаю что нужно скачать свежие драйвера с сайта nvidia... и переустановить... если работало и перестало... значит кто-то копался в нем...

возраст компа тут непричем... мой не моложе...

может проблема в самом мониторе...

моя сонька гавкнула пару месяцев назад (экран был весь красный) вроде отремонтировали... но все равно красный цвет остался...


хочешь без риска удвоить капитал - положи деньги перед зеркалом... :kos:

Share this post


Link to post
Share on other sites
and_rey
Да и у меня работало, как часы. А потом вдруг перестало. Дети начередили, что-ли... Компу 5 лет уже. Обалдеть...

Читала на форумах - бывают похожие проблемы, но что делать, так и не поняла. Там палец куда-то надо приставлять - пробовать, горячо или не очень ))))))

солнышко - это приятно :-)

 

 

палец приставлять... милая моя... я тебе скажу куда... только не здесь... а то советчики набегут... трусами не отмахаешься...:acrazy:

 

попродуй поэкспериментировать с драйверами... хуже уже не будет...:grin:


хочешь без риска удвоить капитал - положи деньги перед зеркалом... :kos:

Share this post


Link to post
Share on other sites
Анюта

За советы спасибо.

Уже скачала и переустановила, проблема осталась.

И не копался никто в нём...

Share this post


Link to post
Share on other sites
and_rey
За советы спасибо.

Уже скачала и переустановила, проблема осталась.

 

ууууу... какая ты шустрая... :acrazy:

 

если ХР стоит можно попробывать откатить на предыдущую точку...

:roll:


хочешь без риска удвоить капитал - положи деньги перед зеркалом... :kos:

Share this post


Link to post
Share on other sites
eXtrader

вертикальные мерцающие полосы

симптом..выхода из строя видеокарты


[sIGPIC][/sIGPIC]

Share this post


Link to post
Share on other sites
Анюта

если ХР стоит можно попробывать откатить на предыдущую точку...

:roll:

Ой, это не для меня.

 

=вертикальные мерцающие полосы

симптом..выхода из строя видеокарты=

Вот и я я чё-то так думаю...

Ну пока терминал показывает, это не смертельно)))))

Share this post


Link to post
Share on other sites
SysSupport

Ну и насоветовали без меня, стоило на рыбалку съездить, но зато хороший улов, но лютый мороз: только согреешся, как уже удочку не видешь. Теперь по теме.

 

Стал часто зависать комп - вертикальные мерцающие полосы. Обнаружила в диспетчере устройств, что неправильно работает драйвер nvidea VDM Video Capture, переустановила его с грехом пополам. Стало немного лучше, но по-прежнему комп виснет при открытии фотографий и видеофайлов.

Видеокарта GеForce-FX 5200, оперативная память 256 МБ. Вирусы гоняла недавно.

Стоит ли менять видеокарту?

Ну ничего я не понимаю в этих железках!

 

Дело явно не в драйверах, и явно не в видеокарте. Могу Вас успокоить - жить будет. Просто Ваша система и видеокарточка не сошлись характерами, так сказать. Значит их нужно за ручку подвести и все у Вас будет работать.

Значит, чтобы точнее установить проблему (есть несколько вариантов), Вам необходимо сделать следующее:

1. Попробуйте перезагрузиться в режиме VGA и посмотреть будут ли мерцающие полосы. Для этого сразу при включении компьютера наживайте F8 (т.е. перед загрузкой Windows) и появится меню. Там выбирайте режим VGA (надпись с словом VGA) и загружайтесь. Если загрузится все нормально и полос в этом режиме не будет, но напишите сюда.

2. Уточните, полосы появляются сразу после включения компьютера или после загрузки Windows или в момент загрузки Windows?

 

Карта видимо китайская. На будующее советую покупать видеокарту Радеон, он хоть и подороже, хуже всякие тесты проходит, но зато характеристики незвышенные.

 

Такое, что у Вас часто происходит, когда система неверно определяет технические параметры видеокарты, т.к. на деле характеристики завышают. Но об этом позже.

 

Не провАцЫруЙ !!! Тем более, что мне больше ножки в ажурных таких затейливых колготках - чулочках больше нарвяЦЦо...

 

Не флудим - говорим по теме, иногда с отклонениями.


McHost.ru - не просто Хостинг

Share this post


Link to post
Share on other sites
SysSupport

Да. И еще. Уточните, какого цвета полосы?


McHost.ru - не просто Хостинг

Share this post


Link to post
Share on other sites
Анюта

Просто Ваша система и видеокарточка не сошлись характерами, так сказать.

:roll: :-)

Так не менялось же ничего, ни система, ни видеокарточка...

Зависает в момент открытия DVD или любой игры, или любого видеофайла. Полосы... как бы это объяснить, не сплошные, вертикальные, на расстоянии примерно 4 см друг от друга и состоят из отдельных серых чёрточек.

В режиме VGA всё работает.

да, у меня XP Professional

Share this post


Link to post
Share on other sites
Igonter

Щяс кансилеум сазавем. :)

1) Проверить, не установили ли вумные дети какую-нибудь программу "разгона" видеоплаты. Если нет, то

2) Поменять в настройках адаптера на стандарт-VGA.

3) Снести дрова видюхи совсем

4) Переустановить заново дрова, те же самые, что были исходно.

5) Если проблема не исчезла - то, скорее всего, навернулась одна из микросхем видеопамяти. Это можно проверить спец.прогой, например, скачать здесь Artifact Locator или аналоги. Сам ими не пользовался, так что, если не работает - я не виноват :)

Share this post


Link to post
Share on other sites
Igonter
если вы в Москве ... идите на Савеловский рынок .

Там достаточно юношей- дедушек , у них есть паяльники и каньфоль и огромное желание вам помочь ,разрешить проблему буквально за 30 минут)

 

ну до трусов договариваться не стоит ...перебьются!)

Каких нафик паяльников??? Вы чего, это ж древняя плата... Ее в принципе никто паять не будет, ибо нерентабельно. Дешевле гораздо такую же исправную купить.

Share this post


Link to post
Share on other sites
SysSupport

Так не менялось же ничего, ни система, ни видеокарточка...

Зависает в момент открытия DVD или любой игры, или любого видеофайла. Полосы... как бы это объяснить, не сплошные, вертикальные, на расстоянии примерно 4 см друг от друга и состоят из отдельных серых чёрточек.

В режиме VGA всё работает.

да, у меня XP Professional

 

Скорее всего не в видеокарте дело, хотя и есть вероятность проблем с памятью.

Необходимо войти в настройки видеокарты и отключить ускорение и сглаживание (переключить с 4х, 2х), т.е. чтобы вообще без сглаживания.

 

Сначало войдите в свойство экрана:



Затем перейдите по кнопке "Дополнительно". Там во вкладке"Диагностика":








выключите аппаратное ускорение (установите на нет).


Нажмите ОК и примените.

Затем попробуйте войти в меню настройки видеокарты. Там нужно найти и отключить сглаживание.

Если не поможет, то попробуйте удалить все драйвера для карты и скачать с сайта производителя оригинальные драйвера для карты и установить их.

post-47913-1404211188,6482_thumb.gif

post-47913-1404211188,6883_thumb.gif


McHost.ru - не просто Хостинг

Share this post


Link to post
Share on other sites
SysSupport
ДАК я об том чуть выше и говорил... Главное сначала до трусов договоиЦЦо... :)))

 

Не флудим, не флудим, пожалуйста.


McHost.ru - не просто Хостинг

Share this post


Link to post
Share on other sites
Анюта

=По моему таки Игнотёр прав... тестить железо на премет мемори-еррор надА...=

Протестила я этой программкой Artifact Locator, зависало на тесте DX, остальное в норме вроде

Переустановила DirectX на всякий случай :smile:, но это не помогло.

 

=выключите аппаратное ускорение (установите на нет).=

Выключила, видео заработало. Качество изображения хуже стало

=Затем попробуйте войти в меню настройки видеокарты. Там нужно найти и отключить сглаживание.=

Сглаживание я пока не могу найти, чайник.

 

Но работает!!!

Огромное спасибо всем за участие! Всех со старым Новым годом!!!

Share this post


Link to post
Share on other sites
Анюта
d4dffca72ecc.jpg

Share this post


Link to post
Share on other sites
cinderella
1. Попытаятесь уменьшить яркость и цветность дисплея.

Посмотрите в настройках, может у Вас включена усилиненная вспышка. У меня, например, фотокамера CASIO. Хватает на 500 фоток в нормальном режиме в максимальном разрешении (как у Вас) уже где-то на 150, а при включении максимальной вспушки (x3) не более 50-60 фоток.

 

Дорогой SysSupport! :wavey: изменила максимально возможные настройки, шоб уменьшить прожорливость камеры. Спасибо за подсказку! :hlop:

Результат: 44 снимка, включая пару-тройку авишек... предел мечтаний?:upset:


молчи, пока ты не в состоянии сказать нечто такое, что полезнее твоего молчания.(с)

если гора не идет к интроверту, то и хрен с ней (с)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×